Routing Information Protocol (Spanish Wikipedia)

Analysis of information sources in references of the Wikipedia article "Routing Information Protocol" in Spanish language version.

Last modified:

Ref.Un. Ref.Website
Global rank Spanish rank
731st place
1,533rd place
2,479th place
8,404th place

iana.org (Global: 2,479th place; Spanish: 8,404th place)

ietf.org (Global: 731st place; Spanish: 1,533rd place)

datatracker.ietf.org

  • RFC 1388, RIP Version 2 - Carrying Additional Information, G. Malkin, The Internet Society (enero 1993)
  • RFC 2453, RIP Version 2, G. Malkin, The Internet Society (noviembre 1998)
  • RFC 2082, RIP-2 MD5 Authentication, F. Baker, R. Atkinson, The Internet Society (enero 1997)
  • RFC 4822, RIPv2 Cryptographic Authentication, R. Atkinson, M. Fanto, The Internet Society (enero 2007)